Рубрика «Офис»

Excel Preintemediate Exam 1

Excel Preintemediate Exam 1 Download Excel_Exam_1 What to Do 1. In the «IF function» worksheet, find the sum of the Total Cost and Total Shipping (of the «Table» worksheet) if No.Items less than 10, otherwise find the difference between the total shipping and total cost. 2.In the VLookup-Approximate worksheet find the Reduction Total of the …

Практические задания по Word 2013 Урок 5

Урок 5 — вставка таблицы, формула(макет), стили таблиц(конструктор), вставка диаграмм-формат оси, добавить подписи данных, вставка уравнения, колонки (разметка страницы), вставка фигуры(группировать) Вставка таблицы Откроем файл Word, нажмем на вкладку ВСТАВКА, выберем пункт ТАБЛИЦЫ Чтобы изменить размеры колонок и строк, при выделении таблицы в Word выйдет новое поле МАКЕТ, в данном поле можете добавить строки и столбцы, можете …

Функция ЕСЛИ, Условное форматирование

Функция ЕСЛИ, Условное форматирование 1. Находим «Средний балл» всех предметов: =(B3+C3+D3+E3+F3)/5 2. Находим «Оценку» среднешо балла по экзаменам: =ЕСЛИ(G3>85;»5″;ЕСЛИ(G3>65;»4″;ЕСЛИ(G3>45;»3″;ЕСЛИ(G3>0;»3″)))) 3. Находим «Зачёт«: =ЕСЛИ(H3>65;»cдал»;ЕСЛИ(H3<45;»не сдал»))

Урок 4 — Диаграммы.

Урок 4 — Диаграммы. Для того, чтобы создать диаграмму с результатами экзаменов нужно: 1. Выделить таблицу 2. Вставка->Диаграммы->Гистограмма 3. Меняем название диаграммы 4. Выбираем нужные элементы диаграммы 5. Нужные данные заливаем  

Практические задания Word 2013 Урок 2

Текстовые эффекты и оформление Добавление эффекта в текст Выделите текст, в который нужно добавить эффект. На вкладке Главная в группе Шрифт щелкните Текстовый эффект. Щелкните нужный эффект. Дополнительные варианты можно получить, выбрав Контур, Тень, Отражение или Свечение и щелкнув эффект, который нужно добавить. Удаление эффекта из текста Выделите текст, из которого нужно убрать эффект. На …

Практические задания по Word 2013 Урок 1

Урок 1 — шрифт, размер шрифта, полужирный, курсив, подчеркнутый, цвет текста, цвет выделения  текста, выравнивание текста, вставить рисунок, обтекание рисунка текстом. 1.Как изменить цвет текста? Итак, нажмем на буковку «А». Сперва нужно выделить текст, на котором нужен этот цвет.           Выбираем цвет, который нам нужен для написания текста. 2.Как изменить шрифт? Нажимаем на кнопочку шрифта, и …

Практические задания по Word 2013 Урок 3

Урок 3 — подложка на всю страницу, цвет страницы, границы страниц, темы, цвета и шрифты темы, интервал между абзацами, межзнаковый интервал, двойное подчеркивание. Как создать подложку на всю страницу? Итак, нажмем на вкладку ДИЗАЙН, выберем пункт ПОДЛОЖКА Далее выйдет окошко, выбираем пункт НАСТРАИВАЕМАЯ ПОДЛОЖКА Выйдет окошко ПЕЧАТНАЯ ПОДЛОЖКА, набираем нужный нам текст, выбираем нужный нам …

Урок 2 — Функция ЕСЛИ, Автоформат, формат ячеек.

Урок 2 — Функция ЕСЛИ, Автоформат, формат ячеек. Нахождение среднего балла: 40 процентов от каждого экзамена и 20 процентов от теста:   1.Выбираем ячейку, в которой нужно вычислить средний балл(E3) 2.В строку для формул вписываем:=(B3*0,4+C3*0,4+D3*0,2) -Результаты экзаменов умножаем на 0,4 (40% от экзамена) -Результаты теста умножаем на 0,2 (20% от теста) 3. То же самое проделываем во всех …

Как сделать таблицу? Шрифт, Выравнивание, число. Как написать формулу?

Как сделать таблицу? Шрифт, Выравнивание, число. Как написать формулу? 1 Способ: 1. Чтобы найти средний балл экзаменов по информатике нужно сложить столбцы под названием «Экзамен 1» , «Экзамен 2«, «Тест«. Условие: Экзамены нужно умножить на 40%, а Тесты на 20% Общая формула: =(B5*0,4+C5*0,4+D5*0,2) 2. Чтобы найти средний балл экзаменов по математике нужно сложить столбцы под названием «Экзамен 1» …

Автоматическое изменение формата

Автоматическое изменение формата КАК АВТОМАТИЧЕСКИ ИЗМЕНЯТЬ ФОРМАТ ПО УСЛОВИЮ ЗНАЧЕНИЯ В ЯЧЕЙКЕ EXCEL Ниже на рисунке изображена таблица, где ячейки условно отформатированы в зависимости от того, являются ли их значения меньше чем число в ячейке «Средний показатель» по адресу A2. Чтобы создать такое простое динамически форматирующие условие, выполните следующие действия: ШАГ 1 Выделите целевой диапазон …